你的位置:亚盈体育app怎么样_亚盈手机登录官网 > 亚盈体育app怎么样产品中心 > 亚盈体育app怎么样 强势龙头选股倡导源码编程头绪破译

亚盈体育app怎么样 强势龙头选股倡导源码编程头绪破译

时间:2022-08-29 11:12 点击:176 次

强势龙头选股赋值:2日前的收阴线

倡导赋值:1日前的收阴线

VSSS1赋值:收阳线AND 收盘价>=1日前的开盘价 AND 成交量(手)/1日前的成交量(手)>=0.5

输出CCSSS:强势龙头选股 AND 倡导 AND VSSS1 AND 1日前的成交量(手)>2日前的成交量(手)

公式源码:强势龙头选股:=REF(C<O,2);

倡导:=REF(C<O,1);

vsss1:=C>O AND C>=REF(O,1) AND VOL/REF(VOL,1)>=0.5;

ccsss:强势龙头选股 AND 倡导 AND vsss1 AND REF(VOL亚盈体育app怎么样,1)>REF(VOL,2);

方式源码:

强势龙头选股:=REF(C<O,2);

倡导:=REF(C<O,1);{能手倡导公式网www.gs6699.com}

vsss1:=C>O AND C>=REF(O,1) AND VOL/REF(VOL,1)>=0.5;

ccsss:强势龙头选股 AND 倡导 AND vsss1 AND REF(VOL,1)>REF(VOL,2);

本站是提供个人学问责罚的网罗存储空间,通盘本体均由用户发布,不代表本站视力。请着重甄别本体中的相关式样、引导购买等信息,提神利用。如发现存害或侵权本体,请点击一键举报。
回到顶部
服务热线
官方网站:http://www.datacentrx.com/
工作时间:周一至周六(09:00-18:00)
联系我们
QQ:2852320325
邮箱:w365jzcom@qq.com
地址:武汉东湖新技术开发区光谷大道国际企业中心
关注公众号

Powered by 亚盈体育app怎么样_亚盈手机登录官网 RSS地图 HTML地图


亚盈体育app怎么样_亚盈手机登录官网-亚盈体育app怎么样 强势龙头选股倡导源码编程头绪破译